Install Script Prerequisites Error”

You are here:
← All Topics

If they say “Install Script Prerequisites Error” means Raspbian is old, run this

sudo apt update -y

and run the install script again

wget -q -O - https://raw.githubusercontent.com/hoobs-org/HOOBS/master/install.sh | sudo bash -

YOUR CART
Skip to content